Google Chrome发现安全漏洞,用户都必须更新

谷歌本周为 Windows、Mac 和 Linux 系统上的 Chrome 用户发布了新的安全更新,我们建议您立即安装更新。谷歌表示 Chrome 浏览器存在一个安全漏洞,黑客正在积极利用该漏洞,此更新有望修复漏洞并保护您的机器。
Google Chrome发现安全漏洞,用户都必须更新-多听号
该错误似乎已在 Chromium 中报告,该代码库用于构建 Chrome 浏览器。我们没有关于这个问题的很多细节以及它如何影响你的 Windows/Mac 或 Linux 系统,但如果谷歌警告用户更新,它一定是严重的。“谷歌知道有报道称 CVE-2022-3075 漏洞在野外存在,”谷歌在 9 月 2 日的一篇帖子中表示。

谷歌建议 Chrome 用户应该立即重启他们的网络浏览器,以使新的更新生效。重新启动后,您系统上的 Chrome 版本应该是 105.0.5195.102,它可以保护您的 Windows、Mac 或 Linux PC 免受此漏洞的影响。

如何在您的 PC 上检查 CHROME 版本
您可以手动检查系统上的 Chrome 是否运行最新版本或是否需要更新。为此,单击右上角的三点菜单,单击关于 Chrome,然后查看 PC 上运行的版本。如果有新版本可用,Chrome 会自动开始更新。您只需重新启动浏览器即可运行新版本。

到目前为止,2022 年对谷歌来说是忙碌的一年,Chrome 报告了超过 5 个漏洞,这不太可能是我们从现在到年底听到的最后一个漏洞。有趣的是,该问题仅影响 PC 版 Chrome,而不影响在 Android 和 iOS 设备上运行的移动应用程序。

本站所有文章资讯、展示的图片素材等内容均为注册用户上传(部分报媒/平媒内容转载自网络合作媒体),仅供学习参考。 用户通过本站上传、发布的任何内容的知识产权归属用户或原始著作权人所有。如有侵犯您的版权,请联系我们反馈本站将在三个工作日内改正。
(0)
上一篇 2022年9月7日 下午9:35
下一篇 2022年9月7日 下午10:16

相关推荐